<!DOCTYPE html>
<html lang="" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://naviny.online/new/20211001/1633078329-mishustin-poruchil-svoemu-pomoshchniku-provesti-peregovory-ob-implementacii?amp" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N547JC');</script>
<script language="javascript" type="text/javascript" src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script language="javascript" type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script><link rel="shortcut icon" href="https://naviny.online/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://cdn.onthe.io/io.js/dqGFdsQpnfVy" async="async"></script>
<script>window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({
    "page_title": "Мишустин поручил своему помощнику провести переговоры об имплементации союзных программ РФ и Беларуси",
    "page_url_canonical": "https://naviny.online/new/20211001/1633078329-mishustin-poruchil-svoemu-pomoshchniku-provesti-peregovory-ob-implementacii",
    "page_url": "https://naviny.online/new/20211001/1633078329-mishustin-poruchil-svoemu-pomoshchniku-provesti-peregovory-ob-implementacii",
    "page_type": "article",
    "article_categories": [
        "Политика"
    ],
    "article_word_count": 346,
    "article_publication_date": "Fri, 01 Oct 2021 11:52:09 +0300"
});</script>
<meta name="description" content="Председатель правительства Российской Федерации Михаил Мишустин 1 октября поручил своему помощнику Игорю Артемьеву подключиться к работе по реализации союзных программ России и Беларуси. Речь идет об организации взаимодействия между российскими министерствами и переговорах с белорусской стороной, сообщает пресс-служба правительства РФ. «Вы знаете, что совсем недавно по" />
<link rel="image_src" href="https://naviny.online/sites/default/files/0153-1.jpg" />
<link rel="canonical" href="https://naviny.online/new/20211001/1633078329-mishustin-poruchil-svoemu-pomoshchniku-provesti-peregovory-ob-implementacii" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://naviny.online/node/432719" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="fb:pages" content="136127393110095" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://naviny.online/new/20211001/1633078329-mishustin-poruchil-svoemu-pomoshchniku-provesti-peregovory-ob-implementacii" />
<meta property="og:title" content="Мишустин поручил своему помощнику провести переговоры об имплементации союзных программ РФ и Беларуси" />
<meta property="og:description" content="Председатель правительства Российской Федерации Михаил Мишустин 1 октября поручил своему помощнику Игорю Артемьеву подключиться к работе по реализации союзных программ России и Беларуси. Речь идет об организации взаимодействия между российскими министерствами и переговорах с белорусской стороной, сообщает пресс-служба правительства РФ. «Вы знаете, что совсем недавно по поручению президента мы подготовили целый пакет интеграционных документов, которые мы одобрили на заседании Совета министров Союзного государства 10 сентября. Среди них 28 союзных программ." />
<meta property="og:updated_time" content="2021-10-01T11:55:09+03:00" />
<meta property="og:image" content="https://naviny.online/sites/default/files/0153-1.jpg" />
<meta property="og:image:url" content="https://naviny.online/sites/default/files/0153-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://naviny.online/new/20211001/1633078329-mishustin-poruchil-svoemu-pomoshchniku-provesti-peregovory-ob-implementacii" />
<meta name="twitter:title" content="Мишустин поручил своему помощнику провести переговоры об" />
<meta name="twitter:description" content="Председатель правительства Российской Федерации Михаил Мишустин 1 октября поручил своему помощнику Игорю Артемьеву подключиться к работе по реализации союзных программ России и Беларуси. Речь идет об" />
<meta name="twitter:image" content="https://naviny.online/sites/default/files/0153-1.jpg" />
<meta property="article:tag" content="Беларусь-Россия" />
<meta property="article:published_time" content="2021-10-01T11:52:09+03:00" />
<meta property="article:modified_time" content="2021-10-01T11:55:09+03:00" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
<link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
<title>Мишустин поручил своему помощнику провести переговоры об имплементации союзных программ РФ и Беларуси | naviny.by</title>
<link type="text/css" rel="stylesheet" href="https://naviny.online/sites/default/files/css/css_VWn_3nj5K_tNMsoW-nA12TLJTBg62DSyK2QXjtwOUZg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.online/sites/default/files/css/css_gh3mW_cgVF5Xeq-u0e2S6eZSX3mh4eP5fKT6W9tyYU8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.online/sites/default/files/css/css_Z--A1ZFfGjcin2VgHSftIPohUoXu4a9O6z1kWu_thjk.css" media="all" />
<script src="https://naviny.online/sites/default/files/js/js_oelAgDfrao0TgFyM8Ym3pPBy4nsTw3qkxuSuABkgJGg.js"></script>
<script src="https://naviny.online/sites/default/files/js/js_erCFjrR9Uq3qtubFRBZ7VP3YXrWFi8pEyhofWI8_CMo.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://naviny.online/sites/default/files/js/js_pLGVNF_UXTW87yojIcsfJ1yzkDWVawdzMhurOxuhkyA.js"></script>
<script src="https://naviny.online/sites/default/files/js/js_JdvSG_bUKpVBE71Tp9djp0oQwfbHvlkQ5Bl7Ei1ZOK0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"7SQhIK-VuisPyAvr2MFPf-hWiyZgtEymrZ8MGQoQllg","js":{"modules\/statistics\/statistics.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_mI9zKFuuOTIWEAf6XDh-oa8KMtqC1x5CeDy_dRLVA4M.js":1,"sites\/all\/themes\/naviny_theme\/js\/int-counter.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1}},"urlIsAjaxTrusted":{"\/new\/20211001\/1633078329-mishustin-poruchil-svoemu-pomoshchniku-provesti-peregovory-ob-implementacii":true},"statistics":{"data":{"nid":"432719"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script data-ad-client="ca-pub-3133612310899914" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-432719 node-type-news i18n-ru">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="container site-header">
<section id="block-wx-custom-header" class="block block-wx-custom clearfix">
<div class="row">
<div class="col-xs-12 col-sm-5 col-md-3">
<div class="languages">
</div>
<div class="logo">
<a href="/">
<img src="/sites/all/themes/naviny_theme/img/logo.png" alt="Белорусские новости">
</a>
</div>
<div class="header-date">

</div>
</div>
<div class="col-xs-12 col-sm-7 col-md-9">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
<nav class="navbar header-links">
<ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/ukraine">Новости Украины</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul> </nav>
<div class="row">
<div class="col-xs-6 col-sm-6 col-md-6 col-lg-7">
<div class="form-search">
<form method="get" action="/search">
<div>
<div class="form-item form-type-textfield form-item-query">
<input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
</div>
<input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
</div>
</form>
<a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
<a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-6 col-lg-5">
<nav class="socials">
<ul>
<noindex>
<li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
<li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
<li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
<li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
<li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
<li><a target="_blank" href="https://t.me/navinyonline/" class="icon-tg"></a></li>
</noindex>
<li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
<div class="header-bq">
<div class="fieldable-panels-pane">
<div class="header-bq-photo">
<img src="https://naviny.online/sites/default/files/styles/70x70/public/sungorkin-v.jpg?itok=ygFvnuSS" alt="#">
</div>
<div class="header-bq-body">
<div class="bq-wrapper">
<blockquote>
<a href="https://naviny.online/new/20210929/1632920826-sungorkin-v-belarusi-realizuetsya-zhestkaya-gosudarstvennaya-politika-po">
Беларусь становится все более осажденной крепостью по политической стилистике. И там очень жестко относятся к любому слову, которое не санкционировано властью. Всё жестче, жестче, жестче. <br>
<span class="author">Владимир Сунгоркин</span></a>
</blockquote>
</div>
</div>
</div> </div>
</div>
</div>
<div class="news-line hidden-xs hidden-sm">
<ul>
<li>
 <a href="/plot/otnosheniya-belarusi-i-es">Отношения Беларуси и ЕС</a> </li>
<li>
<a href="/plot/uglublennaya-integraciya">Углубленная интеграция</a> </li>
<li>
<a href="/plot/referendum-2022">Референдум-2022</a> </li>
<li>
<a href="/plot/novaya-ataka-na-smi-i-ngo">Новая атака на СМИ и НГО</a> </li>
</ul>
</div>
</div>
</div>
</section>
</header>
<div class="container">
<section id="block-system-main" class="block block-system clearfix">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9 main-content">
<div class="row-flex">
</div>
<div class="panel-pane pane-entity-view pane-node">
<article id="432719">
<h1>Мишустин поручил своему помощнику провести переговоры об имплементации союзных программ РФ и Беларуси</h1>
<noindex>
<div class="" style="margin:0 10px;">
<div class="row banner-top">
<div id="bn-21" style="padding:0px;margin:0px"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3133612310899914" data-ad-slot="9671111667" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</noindex>
<p class="intro"></p>
<div class="article-info">
<div class="pull-left">
<span class="ai-icon-logo"></span>
<time datetime="2015-01-01T13:00"><span>01.10.2021</span> / 11:52</time> /
<a href="/rubrics/politic">Политика</a> </div>
<div class="pull-left">
<span>Просмотров: 100</span>
</div>
<div class="ai-actions pull-right">
<ul>
<li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>

<li class="dropdown">
<a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
<div class="dropdown-menu">
<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
</div>
</li>
<li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
<li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
<li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
<li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
</ul>
</div>
</div>
<div data-io-article-url="https://naviny.online/new/20211001/1633078329-mishustin-poruchil-svoemu-pomoshchniku-provesti-peregovory-ob-implementacii">
<div class="js-mediator-article">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Председатель правительства Российской Федерации Михаил Мишустин 1 октября поручил своему помощнику Игорю Артемьеву подключиться к работе по реализации союзных программ России и Беларуси. Речь идет об организации взаимодействия между российскими министерствами и переговорах с белорусской стороной, сообщает пресс-служба правительства РФ.</strong></p>
<div class="media-p"><img class="file-default media-element" data-delta="1" src="https://naviny.online/sites/default/files/0153-1_0.jpg" width="1200" height="675" alt="" /></div>
<p>«Вы знаете, что совсем недавно по поручению президента мы подготовили целый пакет интеграционных документов, которые мы одобрили на заседании Совета министров Союзного государства 10 сентября. Среди них 28 союзных программ. Эти договоренности охватывают все основные направления взаимодействия: макроэкономическая политика, промышленно-аграрная политика и целый ряд других отраслей, в которых мы вместе с нашими партнёрами активно работаем. И что очень важно — это и общие правила конкуренции, единый транспортный рынок, интеграция систем прослеживаемости, маркировки. Вам очень хорошо знакомы эти направления, вы много лет руководили Федеральной антимонопольной службой. Там есть очень много пересечений с вашей прежней работой», — сказал Мишустин.</p>
<p>По его словам, важно взаимодействие российских министерств и ведомств по вопросам интеграционных процессов и реализации союзных программ. «Необходимо провести переговоры с нашими коллегами в Белоруссии. Меня проинформировал председатель правительства Белоруссии Роман Александрович Головченко, что готов с вами и с коллегами встретиться, чтобы обсудить уже имплементацию всех союзных программ и взаимную повестку дня», — дополнил Мишустин.</p>
<p>Он подчеркнул, что «сделать предстоит немало». «Хорошо, что сегодня пакет документов по российско-белорусской интеграции уже направлен на утверждение Высшего государственного совета Союзного государства. Наши президенты в ближайшее время будут его утверждать. И я попрошу вас информировать и меня, и коллег по правительству об этой работе — буквально в онлайн-режиме», — подытожил глава правительства РФ.</p>
<p>9 сентября по итогам переговоров в Москве Владимир Путин и Александр Лукашенко заявили о согласовании 28 союзных программ.</p>
<p>Вопросы Союзного государства были обсуждены 24 сентября на заседании Совета безопасности России под председательством Путина.</p>
<p>«Вы знаете, что у нас закончился достаточно серьезный период переговорный с нашими белорусскими друзьями по поводу параметров дальнейшего строительства Союзного государства. Есть там и вопросы, касающиеся обеспечения безопасности наших стран в столь бурно меняющемся мире. Поэтому предлагаю сегодня обсудить именно эту тему», — сказал Путин во вступительном слове. После этого члены Совбеза продолжили работу в закрытом режиме, сообщила пресс-служба Кремля.</p>
<p> </p>
<p><em><strong>Подписывайтесь и читайте нас в <noindex><a rel="nofollow" href="https://t.me/navinyonline" rel="nofollow" target="_blank">Telegram</a></noindex> и <noindex><a rel="nofollow" href="https://invite.viber.com/?g2=AQA%2BQmfkBHOTo0s22osszDPyffUEH7PzEKNTKv%2F0urkgg3%2BwHsfTq7Iqa4tCTF2Z" rel="nofollow" target="_blank">Viber</a></noindex></strong></em></p></div></div></div> </div>
</div>
<script type="text/javascript" class="js-mediator-script">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820909/","_mediator")}(window);
  </script>
<script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>
<div>
<noindex><br />
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,odnoklassniki,twitter"></div>

</noindex>
</div>
<div class="article-footer">
<div class="af-top">
<div class="af-poll">
<div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20211001/1633078329-mishustin-poruchil-svoemu-pomoshchniku-provesti-peregovory-ob-implementacii" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-radios form-group"><div id="edit-vote--2" class="form-radios"><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-20"><input type="radio" id="edit-vote-20" name="vote" value="20" class="form-radio" />1 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-40"><input type="radio" id="edit-vote-40" name="vote" value="40" class="form-radio" />2 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-60"><input type="radio" id="edit-vote-60" name="vote" value="60" class="form-radio" />3 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-80"><input type="radio" id="edit-vote-80" name="vote" value="80" class="form-radio" />4 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-100"><input type="radio" id="edit-vote-100" name="vote" value="100" class="form-radio" />5 </label>
</div></div><div class="help-block"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Нет оценок</span></div></div></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_build_id" value="form-uVJpRmGZLhOAKvAvj7GCZJWPKPcpKnCTX9FvqajYxC0" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div> </div>
<div class="af-share">
Подпишитесь на наш канал в <noindex><a href="https://zen.yandex.by/naviny.by" rel="nofollow" target="_blank"><img src="/sites/default/files/dzen.png"></a></noindex>

</div>
<div class="af-tags">
<span class="group-name">Тэги:</span>
<a href="/tags/belarus-rossiya">Беларусь-Россия</a>
<span class="group-name">Персона:</span>
<a href="/person/mihail-mishustin">Михаил Мишустин</a> <a href="/person/igor-artemev">Игорь Артемьев</a>
</div>
</div>
<div id="banner-article-0" class="banner" style="width:100%;margin:20px auto 10px">
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-matched-content-rows-num="12,3" data-matched-content-columns-num="1,4" data-ad-client="ca-pub-3133612310899914" data-matched-content-ui-type="image_stacked,image_stacked" data-ad-slot="7078727753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="related-articles">
<h2 class="heading">Другие материалы на эту тему:</h2>
<div class="row-flex">
<div class="col-xs-6 col-sm-3">
<div class="block-medium">
<a href="/article/20211001/1633070163-lukashenko-igraet-na-ukrainskih-fobiyah-kremlya"><img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/00ussia-1383421_40_3.jpg?itok=JwLbDAhC" alt="Лукашенко играет на украинских фобиях Кремля"></a>
<div class="caption">
<h3><a href="/article/20211001/1633070163-lukashenko-igraet-na-ukrainskih-fobiyah-kremlya">Лукашенко играет на украинских фобиях Кремля</a></h3>
<div class="caption-info">
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3">
<div class="block-medium">
<a href="/article/20210929/1632907404-minsk-vynuzhden-dokazyvat-moskve-svoyu-cennost-v-kachestve-soyuznogo"><img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/14az6ke0toabmfcahru9d_4.jpeg?itok=njdK5t8g" alt="Минск вынужден доказывать Москве свою ценность в качестве союзного щита"></a>
<div class="caption">
<h3><a href="/article/20210929/1632907404-minsk-vynuzhden-dokazyvat-moskve-svoyu-cennost-v-kachestve-soyuznogo">Минск вынужден доказывать Москве свою ценность в качестве союзного щита</a></h3>
<div class="caption-info">
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3">
<div class="block-medium">
<a href="/article/20210926/1632641383-uglublennaya-integraciya-kreml-igraet-vdolguyu"><img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/depositphotos_8945472_800.jpg?itok=Ko6xe_kw" alt="Углубленная интеграция. Кремль играет вдолгую"></a>
<div class="caption">
<h3><a href="/article/20210926/1632641383-uglublennaya-integraciya-kreml-igraet-vdolguyu">Углубленная интеграция. Кремль играет вдолгую</a></h3>
<div class="caption-info">
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3">
<div class="block-medium">
<a href="/article/20210915/1631689703-skolko-zhdat-obeshchannogo-pochemu-zatyagivaetsya-zapusk-edinogo-rynka"><img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/0000neft_gaz_gas_rossia.jpg?itok=2iV617YV" alt="Сколько ждать обещанного? Почему затягивается запуск единого рынка нефти и газа"></a>
<div class="caption">
<h3><a href="/article/20210915/1631689703-skolko-zhdat-obeshchannogo-pochemu-zatyagivaetsya-zapusk-edinogo-rynka">Сколько ждать обещанного? Почему затягивается запуск единого рынка нефти и газа</a></h3>
<div class="caption-info">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="related-articles" style="margin-top:10px">
</div>
<div id="bn-27" style="width:100%;margin:20px auto 10px">

<div id="yandex_rtb_R-A-265544-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-18",
                renderTo: "yandex_rtb_R-A-265544-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-a5ab0fdb-a568-4582-81f2-b627d8bd446c pane-bundle-banner">
<div id="bn-27" class="banner fieldable-panels-pane">

<div id="yandex_rtb_R-A-265544-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-18",
                renderTo: "yandex_rtb_R-A-265544-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-6c955d0f-e0cd-4b25-81cb-9be4fc5ec82f pane-bundle-banner">
<div id="bn-12" class="banner fieldable-panels-pane">





<div id="adfox_152144477064178847"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144477064178847',
        params: {
            p1: 'bzwye',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>
</div>
<div class="row-flex">
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-3 sidebar">
<div class="panel-pane pane-fieldable-panels-pane pane-current-8 pane-bundle-banner">
<div id="bn-26" class="banner fieldable-panels-pane">


<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3133612310899914" data-ad-slot="8790944726" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4">
<div class="block-header">
<h2 class="heading">
Главное </h2>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/00ussia-1383421_40_3.jpg?itok=JwLbDAhC" alt="Лукашенко играет на украинских фобиях Кремля">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">01.10/09:06</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20211001/1633070163-lukashenko-igraet-na-ukrainskih-fobiyah-kremlya">Лукашенко играет на украинских фобиях Кремля</a>
<span class="icon-views">246</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/powerball_0110_600.jpg?itok=BtCrojYm" alt="Powerball США разыграет 620 млн долларов. Выиграть эти деньги можно из Беларуси">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">01.10/08:58</time> <a href="/rubrics/world">Мир</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20211001/1633067933-powerball-ssha-razygraet-620-mln-dollarov-vyigrat-eti-dengi-mozhno-iz">Powerball США разыграет 620 млн долларов. Выиграть эти деньги можно из Беларуси</a>
<span class="icon-views">43</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/mos-ru-800.jpg?itok=_gWK2rHT" alt="Как сделать, чтобы школа не была казармой, а родители — ее кошельком">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">30.09/09:59</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210930/1632985141-kak-sdelat-chtoby-shkola-ne-byla-kazarmoy-roditeli-ee-koshelkom">Как сделать, чтобы школа не была казармой, а родители — ее кошельком</a>
<span class="icon-views">484</span>
</h3>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-current-26 pane-bundle-banner">
<div id="bn-15" class="banner fieldable-panels-pane">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3133612310899914" data-ad-slot="3446636323" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1">
<div class="block-header">
<h2 class="heading">
Популярное </h2>
</div>
<div class="sl-popular">
<div class="slide">
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/4058-800.jpg?itok=Ztag4ZpJ" alt="Когда в Беларуси будет новый президент?">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">28.09/18:43</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210928/1632843819-kogda-v-belarusi-budet-novyy-prezident">Когда в Беларуси будет новый президент?</a>
<span class="icon-views">2376</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/14az6ke0toabmfcahru9d_4.jpeg?itok=njdK5t8g" alt="Минск вынужден доказывать Москве свою ценность в качестве союзного щита">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">29.09/12:23</time> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210929/1632907404-minsk-vynuzhden-dokazyvat-moskve-svoyu-cennost-v-kachestve-soyuznogo">Минск вынужден доказывать Москве свою ценность в качестве союзного щита</a>
<span class="icon-views">734</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/nikita-solovey-600.jpg?itok=pvmBXPvg" alt="Инфекционист: привились миллионы, осложнения возникли у нескольких десятков">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">29.09/20:17</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210929/1632935825-infekcionist-privilis-milliony-oslozhneniya-voznikli-u-neskolkih">Инфекционист: привились миллионы, осложнения возникли у нескольких десятков</a>
<span class="icon-views">540</span>
</h3>
</div>
</div>
</div> <div class="slide">
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/mos-ru-800.jpg?itok=_gWK2rHT" alt="Как сделать, чтобы школа не была казармой, а родители — ее кошельком">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">30.09/09:59</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
 </div>
</div>
<h3>
<a href="/article/20210930/1632985141-kak-sdelat-chtoby-shkola-ne-byla-kazarmoy-roditeli-ee-koshelkom">Как сделать, чтобы школа не была казармой, а родители — ее кошельком</a>
<span class="icon-views">484</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/00ussia-1383421_40_3.jpg?itok=JwLbDAhC" alt="Лукашенко играет на украинских фобиях Кремля">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">01.10/09:06</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20211001/1633070163-lukashenko-igraet-na-ukrainskih-fobiyah-kremlya">Лукашенко играет на украинских фобиях Кремля</a>
<span class="icon-views">246</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/powerball_0110_600.jpg?itok=BtCrojYm" alt="Powerball США разыграет 620 млн долларов. Выиграть эти деньги можно из Беларуси">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">01.10/08:58</time> <a href="/rubrics/world">Мир</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20211001/1633067933-powerball-ssha-razygraet-620-mln-dollarov-vyigrat-eti-dengi-mozhno-iz">Powerball США разыграет 620 млн долларов. Выиграть эти деньги можно из Беларуси</a>
<span class="icon-views">43</span>
</h3>
</div>
</div>
</div> <div class="slider-nav"></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-22033615-ed35-4f50-8c76-90f375aa5472 pane-bundle-banner">

</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 sticky-banner pane-bundle-banner" id="fixblock">
<div id="bn-2" class="banner fieldable-panels-pane">

<div id="yandex_rtb_R-A-742158-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-742158-2",
                renderTo: "yandex_rtb_R-A-742158-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</section>
</div>
<footer class="site-footer">
<section id="block-wx-custom-footer" class="block block-wx-custom clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="logo">
<a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
</div>
</div>
</div>
</div>
<div class="navigation-footer">
<div class="container">
<div class="row">
<div class="col-xs-12">
<nav class="navigation-footer-1">
<ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="footer-info col-xs-12">
<small>© 2002-2021 БелаПАН. Все права защищены. «<a href="/">Белорусские новости</a>» ISSN: 2616-8715</small>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="footer-marks-left">
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-2">
<nav class="socials">
<noindex>
<li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
<li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
<li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
<li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
<li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
</noindex>
</nav>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="footer-marks-right">
<noindex>

<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1279593", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1279593;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>


<a href="https://top.mail.ru/jump?from=1279593" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1279593;t=410;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>")
</script>
</noindex>




<script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
<script type="text/javascript" src="/xgemius.js"></script>
<script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
<script type="text/javascript" src="//pro.hit.gemius.pl/hmapxy.js"></script>

<script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter48267959 = new Ya.Metrika({
                            id:48267959,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
<noscript><div><img src="https://mc.yandex.ru/watch/48267959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</div>
</div>
</div>
</div>
</section>
</footer> <script src="https://naviny.online/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script>jQuery(document).ready(function(){
    // Находим плавающий блок и делаем его плавающим
    jQuery('#fixblock').stick_in_parent({
        // Отступ сверху
        offset_top: 30,
        parent: '.row',
        bottoming: true
    });
    jQuery('#fixblock').on('sticky_kit:bottom', function(e) {
        var calculated_top, self;
        self = jQuery(this);
        calculated_top = self.parent().parent().height() - self.outerHeight();
        self.css('top', calculated_top + 'px');
    });
});</script>
<script src="https://naviny.online/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
