<!DOCTYPE html>
<html lang="" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://naviny.online/new/20210417/1618665684-pravitelstvo-otchitalos-o-bolee-dvuh-millionah-uchastnikov-subbotnika?amp" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N547JC');</script>
<script language="javascript" type="text/javascript" src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script language="javascript" type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script><link rel="shortcut icon" href="https://naviny.online/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://cdn.onthe.io/io.js/dqGFdsQpnfVy" async="async"></script>
<script>window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({
    "page_title": "Правительство отчиталось о более двух миллионах участников субботника",
    "page_url_canonical": "https://naviny.online/new/20210417/1618665684-pravitelstvo-otchitalos-o-bolee-dvuh-millionah-uchastnikov-subbotnika",
    "page_url": "https://naviny.online/new/20210417/1618665684-pravitelstvo-otchitalos-o-bolee-dvuh-millionah-uchastnikov-subbotnika",
    "page_type": "article",
    "article_categories": [
        "Общество"
    ],
    "article_word_count": 131,
    "article_publication_date": "Sat, 17 Apr 2021 16:21:24 +0300"
});</script>
<meta name="description" content="В республиканском субботнике 17 апреля, по предварительным данным, приняли участие около 2,3 млн человек, собрано более 9 млн рублей, сообщил заместитель премьер-министра Александр Субботин. «В этом году собранные средства решили направить на две основные задачи. Одна из них — укрепление материально-технической базы медицинских учреждений." />
<link rel="image_src" href="https://naviny.online/sites/default/files/4725527474525_0.jpg" />
<link rel="canonical" href="https://naviny.online/new/20210417/1618665684-pravitelstvo-otchitalos-o-bolee-dvuh-millionah-uchastnikov-subbotnika" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://naviny.online/node/426955" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="fb:pages" content="136127393110095" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://naviny.online/new/20210417/1618665684-pravitelstvo-otchitalos-o-bolee-dvuh-millionah-uchastnikov-subbotnika" />
<meta property="og:title" content="Правительство отчиталось о более двух миллионах участников субботника" />
<meta property="og:description" content="В республиканском субботнике 17 апреля, по предварительным данным, приняли участие около 2,3 млн человек, собрано более 9 млн рублей, сообщил заместитель премьер-министра Александр Субботин. «В этом году собранные средства решили направить на две основные задачи. Одна из них — укрепление материально-технической базы медицинских учреждений." />
<meta property="og:updated_time" content="2021-04-17T16:21:24+03:00" />
<meta property="og:image" content="https://naviny.online/sites/default/files/4725527474525_0.jpg" />
<meta property="og:image:url" content="https://naviny.online/sites/default/files/4725527474525_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://naviny.online/new/20210417/1618665684-pravitelstvo-otchitalos-o-bolee-dvuh-millionah-uchastnikov-subbotnika" />
<meta name="twitter:title" content="Правительство отчиталось о более двух миллионах участников субботника" />
<meta name="twitter:description" content="В республиканском субботнике 17 апреля, по предварительным данным, приняли участие около 2,3 млн человек, собрано более 9 млн рублей, сообщил заместитель премьер-министра Александр Субботин. «В этом" />
<meta name="twitter:image" content="https://naviny.online/sites/default/files/4725527474525_0.jpg" />
<meta property="article:tag" content="республиканский субботник" />
<meta property="article:published_time" content="2021-04-17T16:21:24+03:00" />
<meta property="article:modified_time" content="2021-04-17T16:21:24+03:00" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
<link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
<title>Правительство отчиталось о более двух миллионах участников субботника | naviny.by</title>
<link type="text/css" rel="stylesheet" href="https://naviny.online/sites/default/files/css/css_VWn_3nj5K_tNMsoW-nA12TLJTBg62DSyK2QXjtwOUZg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.online/sites/default/files/css/css_gh3mW_cgVF5Xeq-u0e2S6eZSX3mh4eP5fKT6W9tyYU8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.online/sites/default/files/css/css_Z--A1ZFfGjcin2VgHSftIPohUoXu4a9O6z1kWu_thjk.css" media="all" />
<script src="https://naviny.online/sites/default/files/js/js_oelAgDfrao0TgFyM8Ym3pPBy4nsTw3qkxuSuABkgJGg.js"></script>
<script src="https://naviny.online/sites/default/files/js/js_erCFjrR9Uq3qtubFRBZ7VP3YXrWFi8pEyhofWI8_CMo.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://naviny.online/sites/default/files/js/js_2BePJ0yYAgRVW6UCR6yKhczGxzCGbGgu6KHzJE5MA1U.js"></script>
<script src="https://naviny.online/sites/default/files/js/js_JdvSG_bUKpVBE71Tp9djp0oQwfbHvlkQ5Bl7Ei1ZOK0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"qcIRfdW03j657AtFDqPjIKerx6tpXj52zEdgv3jfjD4","js":{"modules\/statistics\/statistics.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_mI9zKFuuOTIWEAf6XDh-oa8KMtqC1x5CeDy_dRLVA4M.js":1,"sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":1,"sites\/all\/themes\/naviny_theme\/js\/int-counter.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1}},"urlIsAjaxTrusted":{"\/new\/20210417\/1618665684-pravitelstvo-otchitalos-o-bolee-dvuh-millionah-uchastnikov-subbotnika":true},"statistics":{"data":{"nid":"426955"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script data-ad-client="ca-pub-3133612310899914" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-426955 node-type-news i18n-ru">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="container site-header">
<section id="block-wx-custom-header" class="block block-wx-custom clearfix">
<div class="row">
<div class="col-xs-12 col-sm-5 col-md-3">
<div class="languages">
</div>
<div class="logo">
<a href="/">
<img src="/sites/all/themes/naviny_theme/img/logo.png" alt="Белорусские новости">
</a>
</div>
<div class="header-date">

</div>
</div>
<div class="col-xs-12 col-sm-7 col-md-9">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
<nav class="navbar header-links">
<ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/ukraine">Новости Украины</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul> </nav>
<div class="row">
<div class="col-xs-6 col-sm-6 col-md-6 col-lg-7">
<div class="form-search">
<form method="get" action="/search">
<div>
<div class="form-item form-type-textfield form-item-query">
<input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
</div>
<input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
</div>
</form>
<a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
<a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-6 col-lg-5">
<nav class="socials">
<ul>
<noindex>
<li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
<li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
<li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
<li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
<li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
<li><a target="_blank" href="https://t.me/navinyonline/" class="icon-tg"></a></li>
</noindex>
<li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
<div class="header-bq">
<div class="fieldable-panels-pane">
<div class="header-bq-photo">
<img src="https://naviny.online/sites/default/files/styles/70x70/public/zikratsky-s_0.jpg?itok=n2FjhgzO" alt="#">
</div>
<div class="header-bq-body">
<div class="bq-wrapper">
<blockquote>
<a href="https://naviny.online/article/20210416/1618571653-advokaturu-v-belarusi-zagonyayut-pod-plintus">
Адвокатуру покинет большое количество хороших адвокатов. Их место займут вчерашние студенты и сотрудники правоохранительных органов. Вряд ли это положительно отразится на качестве юридической помощи. <br>
<span class="author">Сергей Зикрацкий</span></a>
</blockquote>
</div>
</div>
</div> </div>
</div>
</div>
<div class="news-line hidden-xs hidden-sm">
<ul>
<li>
<a href="/plot/otnosheniya-belarusi-i-es">Отношения Беларуси и ЕС</a> </li>
<li>
<a href="/plot/2019-ncov">COVID-19</a> </li>
<li>
<a href="/plot/evrovidenie-2021">«Евровидение-2021»</a> </li>
<li>
<a href="/plot/akcii-protesta-v-belarusi">Акции протеста в Беларуси</a> </li>
</ul>
</div>
</div>
</div>
</section>
</header>
<div class="container">
<section id="block-system-main" class="block block-system clearfix">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9 main-content">
<div class="row-flex">
</div>
<div class="panel-pane pane-entity-view pane-node">
<article id="426955">
<h1>Правительство отчиталось о более двух миллионах участников субботника</h1>
<noindex>
<div class="" style="margin:0 10px;">
<div class="row banner-top">
<div id="bn-21" style="padding:0px;margin:0px"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3133612310899914" data-ad-slot="9671111667" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</noindex>
<p class="intro"></p>
<div class="article-info">
<div class="pull-left">
<span class="ai-icon-logo"></span>
<time datetime="2015-01-01T13:00"><span>17.04.2021</span> / 16:21</time> /
<a href="/rubrics/society">Общество</a> </div>
<div class="pull-left">
<span>Просмотров: 139</span>
</div>
<div class="ai-actions pull-right">
<ul>
<li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>

<li class="dropdown">
<a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
<div class="dropdown-menu">
<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
</div>
</li>
<li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
<li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
<li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
<li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
</ul>
</div>
</div>
<div data-io-article-url="https://naviny.online/new/20210417/1618665684-pravitelstvo-otchitalos-o-bolee-dvuh-millionah-uchastnikov-subbotnika">
<div class="js-mediator-article">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>В республиканском субботнике 17 апреля, по предварительным данным, приняли участие около 2,3 млн человек, собрано более 9 млн рублей, сообщил заместитель премьер-министра Александр Субботин.</strong></p>
<div class="media-p"><strong><img class="file-default media-element" data-delta="1" src="https://naviny.online/sites/default/files/4725527474525.jpg" width="1689" height="950" alt="" /></strong></div>
<p>«В этом году собранные средства решили направить на две основные задачи. Одна из них — укрепление материально-технической базы медицинских учреждений. Кроме того, в этом году 80-летие с начала Великой Отечественной войны, потому особое внимание мы уделяем памятникам, местам захоронения наших героев, так что 50% средств пойдут на это благое дело», — приводит слова Субботина пресс-секретарь правительства Александра Исаева.</p>
<p>Правительство также присоединилось к субботнику. Вице-премьеры вместе с сотрудниками аппарата Совмина высаживали сосны и березы в Узденском лесхозе.</p>
<p>В прошлом году субботник состоялся 25 апреля. По официальным данным, в нем приняло участие 2,3 млн человек, было собрано около 8 млн 700 тыс. рублей.</p></div></div></div> </div>
</div>
<script type="text/javascript" class="js-mediator-script">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820909/","_mediator")}(window);
  </script>
<script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>
<div>
<noindex><br />
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,odnoklassniki,twitter"></div>

</noindex>
</div>
<div class="article-footer">
<div class="af-top">
<div class="af-poll">
<div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20210417/1618665684-pravitelstvo-otchitalos-o-bolee-dvuh-millionah-uchastnikov-subbotnika" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="fivestar-summary"><span class="average-rating">Средняя: 1</span> <span class="total-votes">( голосов: 1 )</span></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_build_id" value="form-dHF31JMnEiAHjlTsuRHc-sI3n6ufJvxWs5sJdjbLZzs" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div> </div>
<div class="af-share">
Подпишитесь на наш канал в <noindex><a href="https://zen.yandex.by/naviny.by" rel="nofollow" target="_blank"><img src="/sites/default/files/dzen.png"></a></noindex>

</div>
<div class="af-tags">
<span class="group-name">Тэги:</span>
<a href="/tag/respublikanskiy-subbotnik">республиканский субботник</a>
<span class="group-name">Персона:</span>
<a href="/person/aleksandr-subbotin">Александр Субботин</a>
</div>
</div>
<div id="banner-article-0" class="banner" style="width:100%;margin:20px auto 10px">
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-matched-content-rows-num="12,3" data-matched-content-columns-num="1,4" data-ad-client="ca-pub-3133612310899914" data-matched-content-ui-type="image_stacked,image_stacked" data-ad-slot="7078727753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="related-articles">
<h2 class="heading">Другие материалы на эту тему:</h2>
<div class="row-flex">
<div class="col-xs-6 col-sm-3">
<div class="block-medium">
<a href="/article/20190420/1555761828-duby-i-devushki-lukashenko-s-synom-prinyal-uchastie-v-subbotnike"><img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/00000500.jpg?itok=-UiR1QPd" alt="Дубы и девушки. Лукашенко с сыном принял участие в субботнике"></a>
<div class="caption">
<h3><a href="/article/20190420/1555761828-duby-i-devushki-lukashenko-s-synom-prinyal-uchastie-v-subbotnike">Дубы и девушки. Лукашенко с сыном принял участие в субботнике</a></h3>
<div class="caption-info">
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3">
<div class="block-medium">
<a href="/article/20180421/1524318639-nado-perehodit-s-vodki-na-vino-chto-lukashenko-delal-i-govoril-na"><img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/000019_800.jpg?itok=fEEw9jqP" alt="«Надо переходить с водки на вино». Что Лукашенко делал и говорил на субботнике"></a>
<div class="caption">
<h3><a href="/article/20180421/1524318639-nado-perehodit-s-vodki-na-vino-chto-lukashenko-delal-i-govoril-na">«Надо переходить с водки на вино». Что Лукашенко делал и говорил на субботнике</a></h3>
<div class="caption-info">
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3">
<div class="block-medium">
<a href="/article/20170422/1492865039-lukashenko-na-subbotnike-kak-kogda-lenin-nosil-brevno"><img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/20_1_0.jpg?itok=rdkUiugF" alt="Лукашенко на субботнике, как когда-то Ленин, носил бревно"></a>
<div class="caption">
<h3><a href="/article/20170422/1492865039-lukashenko-na-subbotnike-kak-kogda-lenin-nosil-brevno">Лукашенко на субботнике, как когда-то Ленин, носил бревно</a></h3>
<div class="caption-info">
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3">
<div class="block-medium">
<a href="/rubrics/society/2014/04/12/ic_articles_116_185192"><img src="https://naviny.online/sites/default/files/styles/345x290/public/attachments/2014/04/2013-120.jpg?itok=aKnxYenO" alt="Субботники в Беларуси. За труд надо платить"></a>
<div class="caption">
<h3><a href="/rubrics/society/2014/04/12/ic_articles_116_185192">Субботники в Беларуси. За труд надо платить</a></h3>
<div class="caption-info">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="related-articles" style="margin-top:10px">
</div>
<div id="bn-27" style="width:100%;margin:20px auto 10px">

<div id="yandex_rtb_R-A-265544-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-18",
                renderTo: "yandex_rtb_R-A-265544-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-a5ab0fdb-a568-4582-81f2-b627d8bd446c pane-bundle-banner">
<div id="bn-27" class="banner fieldable-panels-pane">

<div id="yandex_rtb_R-A-265544-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-18",
                renderTo: "yandex_rtb_R-A-265544-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-6c955d0f-e0cd-4b25-81cb-9be4fc5ec82f pane-bundle-banner">
<div id="bn-12" class="banner fieldable-panels-pane">





<div id="adfox_152144477064178847"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144477064178847',
        params: {
            p1: 'bzwye',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>
</div>
<div class="row-flex">
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-3 sidebar">
<div class="panel-pane pane-fieldable-panels-pane pane-current-8 pane-bundle-banner">
<div id="bn-26" class="banner fieldable-panels-pane">
<a href="https://baj.by/be/analytics/represii-suprac-zhurnalistau-u-2021-godze-tablica-spis-aryshtavanyh" target="_blank">
<video autoplay="autoplay" loop="loop" muted="muted" width="240" height="400">
<source src="/ads/banner_journalists_prisoner.gif.mp4" type="video/mp4">
</video>
</a>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4">
<div class="block-header">
<h2 class="heading">
Главное </h2>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/235887-800.jpg?itok=mjwZrriH" alt="Засели за карты. Минск хочет ресурсов подешевле, Кремль — интеграции поглубже">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">17.04/08:46</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210417/1618635659-zaseli-za-karty-minsk-hochet-resursov-podeshevle-moskva-integracii">Засели за карты. Минск хочет ресурсов подешевле, Кремль — интеграции поглубже</a>
<span class="icon-views">773</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/poka_svobodny-1-600.jpg?itok=3LYKhGOm" alt="Новое ток-шоу «Пока свободны». Татьяна Гацура-Яворская: из тюрьмы — на съемки">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">16.04/20:56</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
<span class="icon-video"></span> </div>
</div>
<h3>
<a href="/article/20210416/1618595813-novoe-tok-shou-poka-svobodny-tatyana-gacura-yavorskaya-iz-tyurmy-na">Новое ток-шоу «Пока свободны». Татьяна Гацура-Яворская: из тюрьмы — на съемки</a>
<span class="icon-views">439</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/14az6ke0toabmfcahru9d_2.jpeg?itok=6nRfnjdg" alt="Позволит ли Лукашенко Москве ударить по Украине через Беларусь">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">16.04/08:15</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210416/1618550105-pozvolit-li-lukashenko-moskve-udarit-po-ukraine-cherez-belarus">Позволит ли Лукашенко Москве ударить по Украине через Беларусь</a>
<span class="icon-views">2389</span>
</h3>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-current-26 pane-bundle-banner">
<div id="bn-15" class="banner fieldable-panels-pane">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3133612310899914" data-ad-slot="3446636323" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1">
<div class="block-header">
<h2 class="heading">
Популярное </h2>
</div>
<div class="sl-popular">
<div class="slide">
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/depositphotos_417857930_800.jpg?itok=HDjv3rxq" alt="Троянский укол. В чем опасность белорусской вакцины от коронавируса?">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">15.04/15:43</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210415/1618490631-troyanskiy-ukol-v-chem-opasnost-belorusskoy-vakciny-ot-koronavirusa">Троянский укол. В чем опасность белорусской вакцины от коронавируса?</a>
<span class="icon-views">4807</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/800_235856-052x.jpg?itok=e-92zJ5d" alt="Лукашенко в Баку. Вы нам — нефть, а мы вам — оружие">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">14.04/23:35</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210414/1618432519-lukashenko-v-baku-vy-nam-neft-my-vam-oruzhie">Лукашенко в Баку. Вы нам — нефть, а мы вам — оружие</a>
<span class="icon-views">2826</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/14az6ke0toabmfcahru9d_2.jpeg?itok=6nRfnjdg" alt="Позволит ли Лукашенко Москве ударить по Украине через Беларусь">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">16.04/08:15</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210416/1618550105-pozvolit-li-lukashenko-moskve-udarit-po-ukraine-cherez-belarus">Позволит ли Лукашенко Москве ударить по Украине через Беларусь</a>
<span class="icon-views">2389</span>
</h3>
</div>
</div>
</div> <div class="slide">
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/bortkevich_11387_600.jpg?itok=xtP4YDK0" alt="Леонид Борткевич. Последний концерт">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">15.04/15:13</time> <a href="/rubrics/culture">Культура</a> <div class="pull-right">
<span class="icon-video"></span> </div>
</div>
<h3>
<a href="/article/20210415/1618487759-leonid-bortkevich-posledniy-koncert">Леонид Борткевич. Последний концерт</a>
<span class="icon-views">2303</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/depositphotos_247477448_xl-800.jpg?itok=zkp-elTo" alt="Опять двойка. Почему у белорусов такой низкий уровень бюджетной грамотности">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">15.04/11:52</time> <a href="/rubrics/economic">Экономика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210415/1618476733-opyat-dvoyka-pochemu-u-belorusov-takoy-nizkiy-uroven-byudzhetnoy">Опять двойка. Почему у белорусов такой низкий уровень бюджетной грамотности</a>
<span class="icon-views">2058</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/taliban-tikhanovskaya.jpg?itok=kxx_TDWZ" alt="Белорусы в списке террористов. Что общего у Тихановской и «Талибана»">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">14.04/20:43</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210414/1618422205-belorusy-v-spiske-terroristov-chto-obshchego-u-tihanovskoy-i-talibana">Белорусы в списке террористов. Что общего у Тихановской и «Талибана»</a>
<span class="icon-views">930</span>
</h3>
</div>
</div>
</div> <div class="slide">
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/235887-800.jpg?itok=mjwZrriH" alt="Засели за карты. Минск хочет ресурсов подешевле, Кремль — интеграции поглубже">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">17.04/08:46</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210417/1618635659-zaseli-za-karty-minsk-hochet-resursov-podeshevle-moskva-integracii">Засели за карты. Минск хочет ресурсов подешевле, Кремль — интеграции поглубже</a>
<span class="icon-views">773</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/poka_svobodny-1-600.jpg?itok=3LYKhGOm" alt="Новое ток-шоу «Пока свободны». Татьяна Гацура-Яворская: из тюрьмы — на съемки">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">16.04/20:56</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
<span class="icon-video"></span> </div>
</div>
<h3>
<a href="/article/20210416/1618595813-novoe-tok-shou-poka-svobodny-tatyana-gacura-yavorskaya-iz-tyurmy-na">Новое ток-шоу «Пока свободны». Татьяна Гацура-Яворская: из тюрьмы — на съемки</a>
<span class="icon-views">439</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/02_astapenko_800.jpg?itok=0DLrT8Ij" alt="Адвокатуру в Беларуси загоняют под плинтус">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">16.04/14:14</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210416/1618571653-advokaturu-v-belarusi-zagonyayut-pod-plintus">Адвокатуру в Беларуси загоняют под плинтус</a>
<span class="icon-views">217</span>
</h3>
</div>
</div>
</div> <div class="slider-nav"></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-22033615-ed35-4f50-8c76-90f375aa5472 pane-bundle-banner">

</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 sticky-banner pane-bundle-banner" id="fixblock">
<div id="bn-2" class="banner fieldable-panels-pane">

<div id="yandex_rtb_R-A-742158-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-742158-2",
                renderTo: "yandex_rtb_R-A-742158-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</section>
</div>
<footer class="site-footer">
<section id="block-wx-custom-footer" class="block block-wx-custom clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="logo">
<a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
</div>
</div>
</div>
</div>
<div class="navigation-footer">
<div class="container">
<div class="row">
<div class="col-xs-12">
<nav class="navigation-footer-1">
<ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="footer-info col-xs-12">
<small>© 2002-2021 БелаПАН. Все права защищены. «<a href="/">Белорусские новости</a>» ISSN: 2616-8715</small>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="footer-marks-left">
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-2">
<nav class="socials">
<noindex>
<li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
<li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
<li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
<li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
<li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
</noindex>
</nav>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="footer-marks-right">
<noindex>

<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1279593", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1279593;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>


<a href="https://top.mail.ru/jump?from=1279593" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1279593;t=410;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>")
</script>
</noindex>




<script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
<script type="text/javascript" src="/xgemius.js"></script>
<script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
<script type="text/javascript" src="//pro.hit.gemius.pl/hmapxy.js"></script>

<script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter48267959 = new Ya.Metrika({
                            id:48267959,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
<noscript><div><img src="https://mc.yandex.ru/watch/48267959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</div>
</div>
</div>
</div>
</section>
</footer> <script src="https://naviny.online/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script>jQuery(document).ready(function(){
    // Находим плавающий блок и делаем его плавающим
    jQuery('#fixblock').stick_in_parent({
        // Отступ сверху
        offset_top: 30,
        parent: '.row',
        bottoming: true
    });
    jQuery('#fixblock').on('sticky_kit:bottom', function(e) {
        var calculated_top, self;
        self = jQuery(this);
        calculated_top = self.parent().parent().height() - self.outerHeight();
        self.css('top', calculated_top + 'px');
    });
});</script>
<script src="https://naviny.online/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
