<!DOCTYPE html>
<html lang="" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://naviny.online/new/20210330/1617097695-uzhe-zavtra-v-belarusi-vozduh-progreetsya-do-21degs?amp" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N547JC');</script>
<script language="javascript" type="text/javascript" src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script language="javascript" type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async></script><link rel="shortcut icon" href="https://naviny.online/sites/all/themes/naviny_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://cdn.onthe.io/io.js/dqGFdsQpnfVy" async="async"></script>
<script>window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({
    "page_title": "Уже завтра в Беларуси воздух прогреется до +21°С",
    "page_url_canonical": "https://naviny.online/new/20210330/1617097695-uzhe-zavtra-v-belarusi-vozduh-progreetsya-do-21degs",
    "page_url": "https://naviny.online/new/20210330/1617097695-uzhe-zavtra-v-belarusi-vozduh-progreetsya-do-21degs",
    "page_type": "article",
    "article_categories": [
        "Общество"
    ],
    "article_word_count": 83,
    "article_publication_date": "Tue, 30 Mar 2021 12:48:15 +0300"
});</script>
<meta name="description" content="В последний мартовский день синоптики обещают теплую погоду. Фото pixabay.com Как отмечается, 31 марта хозяйничать на территории страны будет теплая воздушная масса (ночью и утром на востоке сохранится влияние атмосферного фронта). Осадки ожидаются ночью и утром (преимущественно в восточной части). Ночью и утром сгустится туман. Ветер западный умеренный (днем местами" />
<link rel="image_src" href="https://naviny.online/sites/default/files/00088b70465b0.jpg" />
<link rel="canonical" href="https://naviny.online/new/20210330/1617097695-uzhe-zavtra-v-belarusi-vozduh-progreetsya-do-21degs" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://naviny.online/node/426246" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="fb:pages" content="136127393110095" />
<meta property="og:site_name" content="naviny.by" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://naviny.online/new/20210330/1617097695-uzhe-zavtra-v-belarusi-vozduh-progreetsya-do-21degs" />
<meta property="og:title" content="Уже завтра в Беларуси воздух прогреется до +21°С" />
<meta property="og:description" content="В последний мартовский день синоптики обещают теплую погоду. Фото pixabay.com Как отмечается, 31 марта хозяйничать на территории страны будет теплая воздушная масса (ночью и утром на востоке сохранится влияние атмосферного фронта). Осадки ожидаются ночью и утром (преимущественно в восточной части). Ночью и утром сгустится туман. Ветер западный умеренный (днем местами порывистый). Температура воздуха: минимальная ночью +4..+10°С; максимальная днем +13..+19°С (местами по юго-западу до +21°С). Атмосферное давление будет падать. Подписывайтесь и читайте нас в Telegram и Viber" />
<meta property="og:updated_time" content="2021-03-30T12:48:15+03:00" />
<meta property="og:image" content="https://naviny.online/sites/default/files/00088b70465b0.jpg" />
<meta property="og:image:url" content="https://naviny.online/sites/default/files/00088b70465b0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://naviny.online/new/20210330/1617097695-uzhe-zavtra-v-belarusi-vozduh-progreetsya-do-21degs" />
<meta name="twitter:title" content="Уже завтра в Беларуси воздух прогреется до +21°С" />
<meta name="twitter:description" content="В последний мартовский день синоптики обещают теплую погоду. Фото pixabay.com Как отмечается, 31 марта хозяйничать на территории страны будет теплая воздушная масса (ночью и утром на востоке" />
<meta name="twitter:image" content="https://naviny.online/sites/default/files/00088b70465b0.jpg" />
<meta property="article:tag" content="прогноз паогоды" />
<meta property="article:published_time" content="2021-03-30T12:48:15+03:00" />
<meta property="article:modified_time" content="2021-03-30T12:48:15+03:00" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1.0">
<link rel="apple-touch-icon" href="/sites/all/themes/naviny_theme/favicon.png">
<title>Уже завтра в Беларуси воздух прогреется до +21°С | naviny.by</title>
<link type="text/css" rel="stylesheet" href="https://naviny.online/sites/default/files/css/css_VWn_3nj5K_tNMsoW-nA12TLJTBg62DSyK2QXjtwOUZg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.online/sites/default/files/css/css_gh3mW_cgVF5Xeq-u0e2S6eZSX3mh4eP5fKT6W9tyYU8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://naviny.online/sites/default/files/css/css_DJNOY0qfT908RHy66A-xBlCZ9sIF5E6FOQS6efmwaug.css" media="all" />
<script src="https://naviny.online/sites/default/files/js/js_oelAgDfrao0TgFyM8Ym3pPBy4nsTw3qkxuSuABkgJGg.js"></script>
<script src="https://naviny.online/sites/default/files/js/js_erCFjrR9Uq3qtubFRBZ7VP3YXrWFi8pEyhofWI8_CMo.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://naviny.online/sites/default/files/js/js_pLGVNF_UXTW87yojIcsfJ1yzkDWVawdzMhurOxuhkyA.js"></script>
<script src="https://naviny.online/sites/default/files/js/js_JdvSG_bUKpVBE71Tp9djp0oQwfbHvlkQ5Bl7Ei1ZOK0.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"naviny_theme","theme_token":"vnuHAJ01nWQgBXI0mrMFLFZ5bCB3OYg4Bgle0oF6O0E","js":{"modules\/statistics\/statistics.js":1,"0":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"public:\/\/languages\/ru_mI9zKFuuOTIWEAf6XDh-oa8KMtqC1x5CeDy_dRLVA4M.js":1,"sites\/all\/themes\/naviny_theme\/js\/int-counter.js":1,"sites\/all\/themes\/naviny_theme\/js\/flexibility.js":1,"sites\/all\/themes\/naviny_theme\/js\/slick.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/jquery.mCustomScrollbar.concat.min.js":1,"sites\/all\/themes\/naviny_theme\/js\/main.js":1},"css":{"sites\/all\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/entity_embed\/css\/entity_embed.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/naviny_theme\/templates\/panels\/layouts\/wxtwocol\/wxtwocol.css":1,"sites\/all\/modules\/contrib\/fivestar\/css\/fivestar.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/naviny_theme\/css\/style.css":1}},"urlIsAjaxTrusted":{"\/new\/20210330\/1617097695-uzhe-zavtra-v-belarusi-vozduh-progreetsya-do-21degs":true},"statistics":{"data":{"nid":"426246"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script data-ad-client="ca-pub-3133612310899914" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-426246 node-type-news i18n-ru">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N547JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="container site-header">
<section id="block-wx-custom-header" class="block block-wx-custom clearfix">
<div class="row">
<div class="col-xs-12 col-sm-5 col-md-3">
<div class="languages">
<ul class="language-switcher-locale-url"><li><a href="/" class="active">ru</a></li><li><a href="/en/rubrics/english" class="">en</a></li></ul> </div>
<div class="logo">
<a href="/">
<img src="/sites/all/themes/naviny_theme/img/logo.png" alt="Белорусские новости">
</a>
</div>
<div class="header-date">

</div>
</div>
<div class="col-xs-12 col-sm-7 col-md-9">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-7">
<nav class="navbar header-links">
<ul class="nav navbar-nav nav-justified"><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Рубрики</a><ul class="dropdown-menu"><li><a href="/rubrics/politic">Политика</a></li><li><a href="/rubrics/economic">Экономика</a></li><li><a href="/rubrics/society">Общество</a></li><li><a href="/rubrics/elections">Выборы</a></li><li><a href="/rubrics/disaster">Происшествия</a></li><li><a href="/rubrics/sport">Спорт</a></li><li><a href="/rubrics/culture">Культура</a></li><li><a href="/rubrics/world">Мир</a></li><li><a href="/rubrics/eu">Беларусь-ЕС</a></li><li><a href="/rubrics/germany">Новости Германии</a></li><li><a href="/rubrics/ukraine">Новости Украины</a></li><li><a href="/rubrics/tehno">Техно</a></li><li><a href="/rubrics/businessnews">Бизнес-новости</a></li><li><a href="/rubrics/opinion">Мнение</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Жанры</a><ul class="dropdown-menu"><li><a href="/photo">Фото</a></li><li><a href="/audio">Аудио</a></li><li><a href="/video">Видео</a></li><li><a href="/graph">Инфографика</a></li><li><a href="/diaries">Онлайн-дневники</a></li><li><a href="/conference">Онлайн-конференции</a></li><li><a href="/reports">Онлайн-репортажи</a></li></ul></li><li class="dropdown "><a href class="dropdown-toggle" data-toggle="dropdown">Реклама</a><ul class="dropdown-menu"><li><a href="/razmeshchenie-reklamy">Интерактивный прайс-лист</a></li></ul></li><li class=""><a href="/subscription">Подписаться</a></li></ul> </nav>
<div class="row">
<div class="col-xs-6 col-sm-6 col-md-6 col-lg-8">
<div class="form-search">
<form method="get" action="/search">
<div>
<div class="form-item form-type-textfield form-item-query">
<input type="text" class="form-text" maxlength="128" size="30" value="" name="key" id="edit-query" placeholder="Поиск...">
</div>
<input type="submit" class="form-submit" value="Поиск" name="" id="edit-submit-search-db">
</div>
</form>
<a href="/how-search" class="btn btn-faq" title="Как искать?">?</a>
<a href="/search" class="btn btn-search" title="Расширенный поиск">+</a>
</div>
</div>
<div class="col-xs-6 col-sm-6 col-md-6 col-lg-4">
<nav class="socials">
<ul>
<noindex>
<li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
<li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
<li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
<li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
<li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
</noindex>
<li><a target="_blank" href="/rsslist" class="icon-rss"></a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-md-6 col-lg-5 hidden-xs hidden-sm">
<div class="header-bq">
<div class="fieldable-panels-pane">
<div class="header-bq-photo">
<img src="https://naviny.online/sites/default/files/styles/70x70/public/0009poytrew.jpg?itok=893lI1ws" alt="#">
</div>
<div class="header-bq-body">
<div class="bq-wrapper">
<blockquote>
<a href="https://naviny.online/new/20210330/1617094051-razmyvat-polnomochiya-glavy-gosudarstva-my-ne-budem-lukashenko-vyskazalsya-o">
Что волнует прежде всего? Готовы ли те, кто хочет дополнительных полномочий, к их реализации? Ведь это не только дополнительное право решать вопросы, но и нагрузка, дополнительная ответственность. Ответственность — ключевой аспект! <br>
<span class="author">Александр Лукашенко</span></a>
</blockquote>
</div>
</div>
</div> </div>
</div>
</div>
<div class="news-line hidden-xs hidden-sm">
<ul>
<li>
<a href="/plot/otnosheniya-belarusi-i-es">Отношения Беларуси и ЕС</a> </li>
<li>
<a href="/plot/2019-ncov">COVID-19</a> </li>
<li>
<a href="/plot/evrovidenie-2021">«Евровидение-2021»</a> </li>
<li>
<a href="/plot/akcii-protesta-v-belarusi">Акции протеста в Беларуси</a> </li>
</ul>
</div>
</div>
</div>
</section>
</header>
<div class="container">
<section id="block-system-main" class="block block-system clearfix">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9 main-content">
<div class="row-flex">
</div>
<div class="panel-pane pane-entity-view pane-node">
<article id="426246">
<h1>Уже завтра в Беларуси воздух прогреется до +21°С</h1>
<noindex>
<div class="" style="margin:0 10px;">
<div class="row banner-top">
<div id="bn-21" style="padding:0px;margin:0px"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3133612310899914" data-ad-slot="9671111667" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</noindex>
<p class="intro"></p>
<div class="article-info">
<div class="pull-left">
<span class="ai-icon-logo"></span>
<time datetime="2015-01-01T13:00"><span>30.03.2021</span> / 12:48</time> /
<a href="/rubrics/society">Общество</a> </div>
<div class="pull-left">
<span>Просмотров: 217</span>
</div>
<div class="ai-actions pull-right">
<ul>
<li><a href="" class="icon-print" data-toggle="tooltip" data-placement="bottom" title="Распечатать"></a></li>

<li class="dropdown">
<a href="" class="dropdown-toggle icon-share" aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown"></a>
<div class="dropdown-menu">
<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,gplus" data-counter=""></div>
</div>
</li>
<li><a href="" class="icon-email-envelope" data-toggle="tooltip" data-placement="bottom" title="Отправить на e-mail"></a></li>
<li><a href="" class="icon-pencil" data-toggle="tooltip" data-placement="bottom" title="Выделите фрагмент текста с ошибкой и нажмите Ctrl+Enter"></a></li>
<li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-minus" href="" data-original-title="Уменьшить шрифт">A-</a></li>
<li><a title="" data-placement="bottom" data-toggle="tooltip" class="fontsize-plus" href="" data-original-title="Увеличить шрифт">A+</a></li>
</ul>
</div>
</div>
<div data-io-article-url="https://naviny.online/new/20210330/1617097695-uzhe-zavtra-v-belarusi-vozduh-progreetsya-do-21degs">
<div class="js-mediator-article">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>В последний мартовский день синоптики обещают теплую погоду.</strong></p>
<div class="media-p"><div class="media media-element-container media-default"><img class="file-default media-element" data-delta="1" src="https://naviny.online/sites/default/files/00088b70465b0_0.jpg" width="870" height="480" alt="" /><div class="field field-name-field-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Фото pixabay.com</div></div></div></div></div>
<p>Как отмечается, 31 марта хозяйничать на территории страны будет теплая воздушная масса (ночью и утром на востоке сохранится влияние атмосферного фронта).</p>
<p>Осадки ожидаются ночью и утром (преимущественно в восточной части).</p>
<p>Ночью и утром сгустится туман. Ветер западный умеренный (днем местами порывистый).</p>
<p>Температура воздуха:</p>
<ul>
<li>минимальная ночью +4..+10°С;</li>
<li>максимальная днем +13..+19°С (местами по юго-западу до +21°С).</li>
</ul>
<p>Атмосферное давление будет падать.</p>
<p> </p>
<p><strong><em>Подписывайтесь и читайте нас в <noindex><a rel="nofollow" href="https://t.me/navinyonline" rel="nofollow" target="_blank">Telegram</a></noindex> и <noindex><a rel="nofollow" href="https://invite.viber.com/?g2=AQA%2BQmfkBHOTo0s22osszDPyffUEH7PzEKNTKv%2F0urkgg3%2BwHsfTq7Iqa4tCTF2Z" rel="nofollow" target="_blank">Viber</a></noindex></em></strong></p></div></div></div> </div>
</div>
<script type="text/javascript" class="js-mediator-script">
    !function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820909/","_mediator")}(window);
  </script>
<script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async="async" defer="defer"></script>
<div>
<noindex><br />
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,odnoklassniki,twitter"></div>

</noindex>
</div>
<div class="article-footer">
<div class="af-top">
<div class="af-poll">
<div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Оценка:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/new/20210330/1617097695-uzhe-zavtra-v-belarusi-vozduh-progreetsya-do-21degs" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-radios form-group"><div id="edit-vote--2" class="form-radios"><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-20"><input type="radio" id="edit-vote-20" name="vote" value="20" class="form-radio" />1 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-40"><input type="radio" id="edit-vote-40" name="vote" value="40" class="form-radio" />2 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-60"><input type="radio" id="edit-vote-60" name="vote" value="60" class="form-radio" />3 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-80"><input type="radio" id="edit-vote-80" name="vote" value="80" class="form-radio" />4 </label>
</div><div class="form-item form-item-vote form-type-radio radio"> <label class="control-label" for="edit-vote-100"><input type="radio" id="edit-vote-100" name="vote" value="100" class="form-radio" />5 </label>
</div></div><div class="help-block"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Нет оценок</span></div></div></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Оценить">Оценить</button>
<input type="hidden" name="form_build_id" value="form-4-Q-_kuQLa4j2Em2_8d8xIlDKy2HjkPrVi7fPuHVdwA" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div> </div>
<div class="af-share">
Подпишитесь на наш канал в <noindex><a href="https://zen.yandex.by/naviny.by" rel="nofollow" target="_blank"><img src="/sites/default/files/dzen.png"></a></noindex>

</div>
<div class="af-tags">
<span class="group-name">Тэги:</span>
<a href="/tag/prognoz-paogody">прогноз паогоды</a>
</div>
</div>
<div id="banner-article-0" class="banner" style="width:100%;margin:20px auto 10px">
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-matched-content-rows-num="12,3" data-matched-content-columns-num="1,4" data-ad-client="ca-pub-3133612310899914" data-matched-content-ui-type="image_stacked,image_stacked" data-ad-slot="7078727753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="related-articles">
</div>
<div class="related-articles" style="margin-top:10px">
</div>
<div id="bn-27" style="width:100%;margin:20px auto 10px">

<div id="yandex_rtb_R-A-265544-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-18",
                renderTo: "yandex_rtb_R-A-265544-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> </div>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
</article>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-a5ab0fdb-a568-4582-81f2-b627d8bd446c pane-bundle-banner">
<div id="bn-27" class="banner fieldable-panels-pane">

<div id="yandex_rtb_R-A-265544-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-265544-18",
                renderTo: "yandex_rtb_R-A-265544-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-6c955d0f-e0cd-4b25-81cb-9be4fc5ec82f pane-bundle-banner">
<div id="bn-12" class="banner fieldable-panels-pane">





<div id="adfox_152144477064178847"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_152144477064178847',
        params: {
            p1: 'bzwye',
            p2: 'y',
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>
</div>
<div class="row-flex">
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-3 sidebar">
<div class="panel-pane pane-fieldable-panels-pane pane-current-8 pane-bundle-banner">
<div id="bn-26" class="banner fieldable-panels-pane">
<a href="https://baj.by/be/analytics/represii-suprac-zhurnalistau-u-2021-godze-tablica-spis-aryshtavanyh" target="_blank">
<video autoplay="autoplay" loop="loop" muted="muted" width="240" height="400">
<source src="/ads/banner_journalists_prisoner.gif.mp4" type="video/mp4">
</video>
</a>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-4">
<div class="block-header">
<h2 class="heading">
Главное </h2>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/800_w1663.jpg?itok=uoYluaAj" alt="Венедиктов поспешил? Пойдет ли «капризный» Лукашенко на переговоры с «беглыми»">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">30.03/08:19</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210330/1617081582-venediktov-pospeshil-poydet-li-kapriznyy-lukashenko-na-peregovory-s">Венедиктов поспешил? Пойдет ли «капризный» Лукашенко на переговоры с «беглыми»</a>
<span class="icon-views">1813</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/photo_2021-03-25_09-01-58.jpg?itok=dzohSs0t" alt="Бабарико бросил клич из-за решетки. Даст ли ему Лукашенко создать партию?">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">29.03/18:07</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210329/1617030447-babariko-brosil-klich-iz-za-reshetki-dast-li-emu-lukashenko-sozdat">Бабарико бросил клич из-за решетки. Даст ли ему Лукашенко создать партию?</a>
<span class="icon-views">1830</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/800-depositphotos_33821853_l-2015.jpg?itok=JOeIvgHx" alt="Нужна ли белорусскому бизнесу собственная партия?">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">29.03/07:56</time> <a href="/rubrics/economic">Экономика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210329/1616993816-nuzhna-li-belorusskomu-biznesu-sobstvennaya-partiya">Нужна ли белорусскому бизнесу собственная партия?</a>
<span class="icon-views">4279</span>
</h3>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-current-26 pane-bundle-banner">
<div id="bn-15" class="banner fieldable-panels-pane">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3133612310899914" data-ad-slot="3446636323" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-sidebar-panel-pane-1">
<div class="block-header">
<h2 class="heading">
Популярное </h2>
</div>
<div class="sl-popular">
<div class="slide">
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/800_imgl0796_2.jpg?itok=jnevR2SZ" alt="После Дня Воли. Вздохнет ли Лукашенко с облегчением?">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">27.03/22:45</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210327/1616874310-posle-dnya-voli-vzdohnet-li-lukashenko-s-oblegcheniem">После Дня Воли. Вздохнет ли Лукашенко с облегчением?</a>
<span class="icon-views">5578</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/800-depositphotos_33821853_l-2015.jpg?itok=JOeIvgHx" alt="Нужна ли белорусскому бизнесу собственная партия?">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">29.03/07:56</time> <a href="/rubrics/economic">Экономика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210329/1616993816-nuzhna-li-belorusskomu-biznesu-sobstvennaya-partiya">Нужна ли белорусскому бизнесу собственная партия?</a>
<span class="icon-views">4279</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/800_img_0640.jpg?itok=mIorJaLC" alt="Минск в осаде. Фальстарт горячей весны">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">27.03/19:36</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
<span class="icon-photo"></span> </div>
</div>
<h3>
<a href="/article/20210327/1616862997-minsk-v-osade-falstart-goryachey-vesny">Минск в осаде. Фальстарт горячей весны</a>
<span class="icon-views">3671</span>
</h3>
</div>
</div>
</div> <div class="slide">
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/photo_2021-03-25_09-01-58.jpg?itok=dzohSs0t" alt="Бабарико бросил клич из-за решетки. Даст ли ему Лукашенко создать партию?">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">29.03/18:07</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210329/1617030447-babariko-brosil-klich-iz-za-reshetki-dast-li-emu-lukashenko-sozdat">Бабарико бросил клич из-за решетки. Даст ли ему Лукашенко создать партию?</a>
<span class="icon-views">1830</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/800_w1663.jpg?itok=uoYluaAj" alt="Венедиктов поспешил? Пойдет ли «капризный» Лукашенко на переговоры с «беглыми»">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">30.03/08:19</time> <a href="/rubrics/politic">Политика</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210330/1617081582-venediktov-pospeshil-poydet-li-kapriznyy-lukashenko-na-peregovory-s">Венедиктов поспешил? Пойдет ли «капризный» Лукашенко на переговоры с «беглыми»</a>
<span class="icon-views">1813</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/ales_pushkin_obysk_600.jpg?itok=N4ualMjs" alt="Обыск в доме художника Алеся Пушкина — «испортили картины, разбили стекла»">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">27.03/18:01</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210327/1616857291-obysk-v-dome-hudozhnika-alesya-pushkina-isportili-kartiny-razbili-stekla">Обыск в доме художника Алеся Пушкина — «испортили картины, разбили стекла»</a>
<span class="icon-views">921</span>
</h3>
</div>
</div>
</div> <div class="slide">
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/800_camera-2391963_1280.jpg?itok=LFkfhnDC" alt="В помощь бизнесу. Может ли наниматель следить за работниками с помощью камер">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">30.03/12:01</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210330/1617094899-v-pomoshch-biznesu-mozhet-li-nanimatel-sledit-za-rabotnikami-s">В помощь бизнесу. Может ли наниматель следить за работниками с помощью камер</a>
<span class="icon-views">165</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/pastukhov-new-kv.jpg?itok=scbsZSQE" alt="Михаил Пастухов. ДЕ-ЮРЕ. Какую Конституцию нам предлагают? Часть 4">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">29.03/12:39</time> <a href="/rubrics/opinion">Мнение</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210329/1617010776-mihail-pastuhov-de-yure-kakuyu-konstituciyu-nam-predlagayut-chast-4">Михаил Пастухов. ДЕ-ЮРЕ. Какую Конституцию нам предлагают? Часть 4</a>
<span class="icon-views">78</span>
</h3>
</div>
</div>
<div class="block-medium">
<img src="https://naviny.online/sites/default/files/styles/345x290/public/field/image/ssl-2890762_1280.jpg?itok=Rvgdwk_O" alt="Чем СМИ грозят изменения в постановление о блокировке интернет-ресурсов">
<div class="caption caption-above">
<div class="caption-info">
<time datetime="2015-01-01T13:00">30.03/14:28</time> <a href="/rubrics/society">Общество</a> <div class="pull-right">
</div>
</div>
<h3>
<a href="/article/20210330/1617103699-chem-smi-grozyat-izmeneniya-v-postanovlenie-o-blokirovke-internet">Чем СМИ грозят изменения в постановление о блокировке интернет-ресурсов</a>
<span class="icon-views">33</span>
</h3>
</div>
</div>
</div> <div class="slider-nav"></div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-uuid-22033615-ed35-4f50-8c76-90f375aa5472 pane-bundle-banner">

</div>
<div class="panel-separator"></div><div class="panel-pane pane-fieldable-panels-pane pane-fpid-9 sticky-banner pane-bundle-banner" id="fixblock">
<div id="bn-2" class="banner fieldable-panels-pane">

<div id="yandex_rtb_R-A-742158-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-742158-2",
                renderTo: "yandex_rtb_R-A-742158-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</section>
</div>
<footer class="site-footer">
<section id="block-wx-custom-footer" class="block block-wx-custom clearfix">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="logo">
<a href="/"><img src="/sites/all/themes/naviny_theme/img/logo.png" alt="naviny.by"></a>
</div>
</div>
</div>
</div>
<div class="navigation-footer">
<div class="container">
<div class="row">
<div class="col-xs-12">
<nav class="navigation-footer-1">
<ul class="links"><li class="menu-790 first"><a href="/about">О проекте</a></li>
<li class="menu-792"><a href="/pravila-ispolzovaniya-informacii">Правила использования информации</a></li>
<li class="menu-795"><a href="/vakansii">Вакансии</a></li>
<li class="menu-794"><a href="/o-kompanii">О компании</a></li>
<li class="menu-797 last"><a href="/add-user-news" title="">Сообщить новость</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="footer-info col-xs-12">
<small>© 2002-2021 БелаПАН. Все права защищены. «<a href="/">Белорусские новости</a>» ISSN: 2616-8715</small>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="footer-marks-left">
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-2">
<nav class="socials">
<noindex>
<li><a target="_blank" href="https://news.yandex.ru/index.html?from=rubric&favid=1748" class="icon-yandex" title="Добавить Naviny.by в мои источники на Яндекс.Новости"></a></li>
<li><a target="_blank" href="https://twitter.com/naviny" class="icon-twitter"></a></li>
<li><a target="_blank" href="https://www.facebook.com/navinyby?sk=wall" class="icon-facebook"></a></li>
<li><a target="_blank" href="https://ok.ru/naviny" class="icon-ok"></a></li>
<li><a target="_blank" href="https://vk.com/navinyby" class="icon-vk"></a></li>
</noindex>
</nav>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="footer-marks-right">
<noindex>

<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1279593", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1279593;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>


<a href="https://top.mail.ru/jump?from=1279593" target="_blank">
<img src="//top-fwz1.mail.ru/counter?id=1279593;t=410;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='1' height='1'><\/a>")
</script>
</noindex>




<script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var pp_gemius_identifier = new String('Aus70GNYcHJ_54Bg05U3xMbfHSEYkjrwwWB5vtycoQP.l7');
          var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
          //--><!]]>
        </script>
<script type="text/javascript" src="/xgemius.js"></script>
<script type="text/javascript">
          <!--//--><![CDATA[//><!--
          var ghmxy_align = 'left';
          var ghmxy_type = 'percent';
          var ghmxy_identifier = '.K5KhnhgK8KTDEpkIQ_o5Za0LbqdiicgDf4gqUsuySb.w7';
          //--><!]]>
        </script>
<script type="text/javascript" src="//pro.hit.gemius.pl/hmapxy.js"></script>

<script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter48267959 = new Ya.Metrika({
                            id:48267959,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true,
                            webvisor:true
                        });
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
        </script>
<noscript><div><img src="https://mc.yandex.ru/watch/48267959" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</div>
</div>
</div>
</div>
</section>
</footer> <script src="https://naviny.online/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script>jQuery(document).ready(function(){
    // Находим плавающий блок и делаем его плавающим
    jQuery('#fixblock').stick_in_parent({
        // Отступ сверху
        offset_top: 30,
        parent: '.row',
        bottoming: true
    });
    jQuery('#fixblock').on('sticky_kit:bottom', function(e) {
        var calculated_top, self;
        self = jQuery(this);
        calculated_top = self.parent().parent().height() - self.outerHeight();
        self.css('top', calculated_top + 'px');
    });
});</script>
<script src="https://naviny.online/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>
